Apache2: ssl bundle certificate issue

If you have issue with ssl bundle (got error «intermediate certificate is missing»)
but you are sure that it's fine and has right CA, intermediate and domain certificates — check apache version, apache < 2.4.8 can't work with certificates bundle.

Solution: upgrade apache to version >= 2.4.8